Follow

The entry in live /.ruby-version is kind of annoying. Ruby 2.5.3 is required, but for my distro there is a maximum of 2.5.1. Does anyone know how to get Ruby anyway to 2.5.3?

Sign in to participate in the conversation
Embassy of Awesomeness

Legendäre Mastodon-Instanz des Ambassadors und der Konsule