Follow

Der Eintrag in live/.ruby-version ist irgendwie lästig. Da wird Ruby 2.5.3 vorausgesetzt, für meine Distro gibt's aber maximal 2.5.1.Weiß jemand, wie ich Ruby trotzdem auf 2.5.3 bekomme?

Sign in to participate in the conversation
Embassy of Awesomeness

Legendäre Mastodon-Instanz des Ambassadors und der Konsule